Aller au contenu


Photo

Problème De M.P


  • Veuillez vous connecter pour répondre
43 réponses à ce sujet

#41 Camille

Camille

    V.I.P

  • Membres
  • 1 302 messages

Posté 10 août 2011 - 22:21

Bonsoir Folken, Je voulais être certain qu'il ne s'agissait pas d'une incompatibilité avec les tablettes. Je n'ai pas essayé avec un autre explorateur, je vais voir ça mais peut-être en as-tu un à conseiller ? En tout cas, je te remercie de te pencher sur mon problème. Camille.

#42 Camille

Camille

    V.I.P

  • Membres
  • 1 302 messages

Posté 12 août 2011 - 09:38

via un autre explorateur cela le fait pareil ou pas ?

Bonjour,

Mon problème semble résolu en utilisant Opéra mais aussi... Safari. Je rencontrais pourtant bien des difficultés d'accès aux zones d'écriture comme expliquées lors de mon message initial. Mystères de la technologie informatique, cela m'aura permis de constater que Opéra est plus rapide pour les connexions 3G ou Edge. En fouinant sur internet, je ne suis à priori pas le seul à avoir été confronté à cette situation.

Bonne journée, Camille.

#43 Folken

Folken

    Administrateur Principal

  • Administrateurs
  • 2 146 messages
  • Gender:Male

Posté 13 août 2011 - 21:25

Bonjour,

Mon problème semble résolu en utilisant Opéra mais aussi... Safari. Je rencontrais pourtant bien des difficultés d'accès aux zones d'écriture comme expliquées lors de mon message initial. Mystères de la technologie informatique, cela m'aura permis de constater que Opéra est plus rapide pour les connexions 3G ou Edge. En fouinant sur internet, je ne suis à priori pas le seul à avoir été confronté à cette situation.

Bonne journée, Camille.


Ca peut même le faire avec certaines mis a jour (déjà testé avec Firefox par exmple). Depuis, je ne mets que rarement l'explo a jour et pas de souci particulier -_-

#44 Camille

Camille

    V.I.P

  • Membres
  • 1 302 messages

Posté 14 août 2011 - 14:15

Ca peut même le faire avec certaines mis a jour (déjà testé avec Firefox par exmple). Depuis, je ne mets que rarement l'explo a jour et pas de souci particulier -_-

Ok, merci Folken.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)